<!DOCTYPE html>
<!--[if IE 7]>
	<html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en-US">
<![endif]-->
	<!--[if !IE]>
<!-->
	<html class="no-js" lang="en-US">
<!--<![endif]-->

<head>
	<meta
		charset="UTF-8" />
	<meta name="msvalidate.01" content="85657B9AD91293C84F573324B1867B4E" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback"
		href="https://www.chipchick.com/xmlrpc.php" />


	<!-- BEGIN: WP HEAD -->
	<!-- BEGIN: MA7.1 & MA7.2 HEAD TAGS-->
<script type="text/javascript">var ntv=ntv||{};ntv.cmd=ntv.cmd||[];ntv.error = function(){document.cookie="ntv_as_adb=1;domain=chipchick.com;path=/;max-age=31536001",_prx=window._prx||[];var serverDomain="www.chipchick.com";_prx.push(["cfg.ServerDomain",serverDomain]);_prx.push(["ntv-edge",""]);_prx.push(["experiment",""]);_prx.push(["w","eqj-NEzLxgVMmshSV5mbV0-FylJLy9MNTZ6bGRnJywdKkZ8FTJCbVQ=="]);c=window.document,d=c.createElement("script");d.type="text/javascript",d.src="https://www.chipchick.com/CQAAtHlyb8xwVHLVamtp2m4vaMB9cHOOJi9zmmd0dppgby_HbHJ20SZsb9VtLmrH",(c.getElementsByTagName("head")[0]||c.documentElement).appendChild(d),ntv.Util=ntv.Util||{}, ntv.Util.adBlocker=1;ntv.Util.adBlockerDomain=serverDomain};ntv.success = function (){if("undefined"==typeof PostRelease || (navigator.brave||false)){ntv.error()}else{document.cookie="ntv_as_adb=0;domain=chipchick.com;path=/;max-age=31536001"}}</script><script type="text/javascript" src="//s.ntv.io/serve/load.js"  async onerror="ntv.error()" onload="ntv.success()"></script><script>(function() { var e = document.createElement("video");document.cookie="ntv_ce_s2p=" + ("playsInline" in e || (navigator.userAgent.match(/Android/i)&&navigator.userAgent.match(/Mobile/i) && "autoplay" in e) || (navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/Mobile/i)) ? "1":"0") +";domain=chipchick.com;path=/;max-age=31536001";})();</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {
        googletag.defineSlot('/1768061/MA7.1', [1, 1], 'gpt-passback-1').addService(googletag.pubads());
        googletag.defineSlot('/1768061/MA7.2', [1, 1], 'gpt-passback-2').addService(googletag.pubads());
        googletag.enableServices();
    });
</script>
<!-- END: MA7.1 & MA7.2 HEAD TAGS -->
<title>The Letter That This Child Wrote To USPS Operation Santa Will Absolutely Break Your Heart &#8211; Chip Chick</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="The Letter That This Child Wrote To USPS Operation Santa Will Absolutely Break Your Heart" />
<meta property="og:description" content="I'm sure when you were little you wrote a letter to Santa. Maybe you asked for a new toy you really wanted, or maybe you asked for something you couldn't find in a store.    The letter" />
<meta property="og:image" content="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta.jpg" />
<meta property="og:url" content="https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" />
<meta property="og:site_name" content="Chip Chick" />
<meta property="article:publisher" content="https://www.facebook.com/chipchickcom/" />
<meta property="article:published_time" content="2020-12-16T05:00:10-05:00" />
<meta property="article:modified_time" content="2020-12-15T16:19:33-05:00" />
<meta property="og:updated_time" content="2020-12-15T16:19:33-05:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The Letter That This Child Wrote To USPS Operation Santa Will Absolutely Break Your Heart">
<meta name="twitter:description" content="I'm sure when you were little you wrote a letter to Santa. Maybe you asked for a new toy you really wanted, or maybe you asked for something you couldn't find in a store.    The letter">
<meta name="twitter:image" content="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta.jpg">
<meta name="twitter:site" content="@chip_chick">
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chip Chick &raquo; Feed" href="https://www.chipchick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Chip Chick &raquo; Comments Feed" href="https://www.chipchick.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chipchick.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 400px;}}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/css/whidev.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='lashare-styles-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/mashshare-likeaftershare/assets/css/lashare.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-original-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/css/original/all.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber-child-theme/style.css?ver=5.5.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=5.5.3' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2' id='unslider-js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"15","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.chipchick.com\/2020\/12\/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html","title":"The+Letter+That+This+Child+Wrote+To+USPS+Operation+Santa+Will+Absolutely+Break+Your+Heart","image":"https:\/\/www.chipchick.com\/wp-content\/uploads\/2020\/12\/USPSOperationSanta.jpg","desc":"I'm sure when you were little you wrote a letter to Santa. Maybe you asked for a new toy you really wanted, or maybe you asked for something you couldn't find in a store.\r\n\r\nThe letter \u2026","hashtag":"chip_chick","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"65b52edd23","postid":"192746","servertime":"1608112877","ajaxurl":"https:\/\/www.chipchick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1' id='mashsb-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps-transition-none.js?ver=1.14.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.3' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='lashare_fb-js-extra'>
/* <![CDATA[ */
var lashare_fb = {"lashare_version":"1.3.1","fb_app_id":"246998862412485","like_url":"https:\/\/www.facebook.com\/chipchickcom","title":"The Letter That This Child Wrote To USPS Operation Santa Will Absolutely Break Your Heart","picture":"https:\/\/www.chipchick.com\/wp-content\/uploads\/2020\/12\/USPSOperationSanta.jpg","caption":"www.chipchick.com","description":"I'm sure when you were little you wrote a letter to Santa. Maybe you asked for a new toy you really wanted, or maybe you asked for something you couldn't find in a store.\r\n\r\nThe letter \u2026","language":"en_US","fb_perma_close":"1","fb_bgcolor":"#292929","share_url":"https:\/\/www.chipchick.com\/2020\/12\/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/mashshare-likeaftershare/assets/js/lashare-fb.min.js?ver=1.3.1' id='lashare_fb-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.13' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.chipchick.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chipchick.com/wp-json/wp/v2/posts/192746" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chipchick.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.chipchick.com/?p=192746' />
<link rel="alternate" type="application/json+oembed" href="https://www.chipchick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chipchick.com%2F2020%2F12%2Fthe-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chipchick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chipchick.com%2F2020%2F12%2Fthe-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html&#038;format=xml" />
	<style type="text/css" media="screen">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</style>
	<link rel="icon" href="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/cropped-Finalchipchicklogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/cropped-Finalchipchicklogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/cropped-Finalchipchicklogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/cropped-Finalchipchicklogo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.postid-176811 .g1-more-from,
.postid-176811 .related-posts{ display:none; }
.postid-176811 .g1-content-narrow{ max-width: 770px; }
.postid-176811 [id^="div-gpt"]{ display: none; }
.postid-176811 iframe{ display: none; z-index: -9999 !important }
.without-ads [id^="div-gpt"]{ display: none; }
.without-ads iframe{ display: none; z-index: -9999 !important }
.without-ads [class^="ntv"]{ display: none; }
.without-ads .g1-more-from,
.without-ads .related-posts,
.without-ads .str-adunit,
.without-ads .ntv-moap,
.without-ads .ntv-boap,
.without-ads center{ display:none; }


.ee-post-ads {
	display: flex;
	justify-content: center;
	margin-bottom: 1.5em;	
}

.eelm-container.hidden {
	display: none;
}

div#eelm-readmore {
    position: relative;
    display: flex;
    background: #ce7d93;
    min-width: 300px;
    max-width: 90%;
    justify-content: center;
    margin: 0 auto;
    border-radius: 5px;
    border: 1px solid #ce7d93;
    margin-bottom: 50px;
}

.eelm-readmore-overlay-container {
    position: relative;
}

.eelm-readmore-overlay {
    background-image: linear-gradient(-180deg, #ffffff54, white);
    width: 100%;
    position: absolute;
    height: 100px;
    top: -105px;
}

a.readmore-text {
    color: #fff !important;
    margin: 10px;
    z-index: 9999;
}

.related-posts ul li.no-excerpt {
  height: auto;
}

.related-post-ad {
	margin: 15px 0;
}		</style>
			<!-- END: WP HEAD -->

	<!-- Display home header or article header -->
	<!-- Start: Nativo Header Script -->

<!-- End: Nativo Header Script -->

<!-- Start: GPT Async -->
<script type="text/javascript">
  var gptadslots = [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src =
      (useSSL ? "https:" : "http:") +
      "//securepubads.g.doubleclick.net/tag/js/gpt.js";
    var node = document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- Load Sortable's library -->
<script
  async="async"
  src="//tags-cdn.deployads.com/a/chipchick.com.js"
></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  // Initialize the deployads array for asynchronous use
  window.deployads = window.deployads || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function() {
        gptadslots[1] = googletag
            .defineSlot('/1768061/D5.1', [[728, 90]], 'div-gpt-ad-1481732278280-0')
            .addService(googletag.pubads());
        gptadslots[2] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-1')
            .addService(googletag.pubads());
        gptadslots[3] = googletag
            .defineSlot('/1768061/D5.3', [[300, 600], [300, 250]], 'div-gpt-ad-1481732278280-2')
            .addService(googletag.pubads());
        gptadslots[4] = googletag
            .defineSlot('/1768061/D5.4', [300, 250], 'div-gpt-ad-1481732278280-3')
            .addService(googletag.pubads());
        gptadslots[6] = googletag
            .defineSlot('/1768061/D5.6', [728, 90], 'div-gpt-ad-1481732278280-5')
            .addService(googletag.pubads());
        gptadslots[10] = googletag
            .defineSlot('/1768061/D5.10', [728, 90], 'div-gpt-ad-1481732278280-9')
            .addService(googletag.pubads());
        gptadslots[13] = googletag
            .defineSlot('/1768061/D5.7', [728, 90], 'div-gpt-ad-1481732278280-12')
            .addService(googletag.pubads());
        gptadslots[14] = googletag
            .defineSlot('/1768061/D5.7', [728, 90], 'div-gpt-ad-1481732278280-13')
            .addService(googletag.pubads());
        gptadslots[15] = googletag
            .defineSlot('/1768061/D5.4', [300, 250], 'div-gpt-ad-1481732278280-14')
            .addService(googletag.pubads());
		gptadslots[16] = googletag
			.defineSlot('/1768061/D5.4', [300, 250], 'div-gpt-ad-1481732278280-15')
			.addService(googletag.pubads());
// 		gptadslots[17] = googletag
//             .defineSlot('/1768061/D5.15', [[1,1]], 'div-gpt-ad-1481732278280-100')
//             .addService(googletag.pubads());
		gptadslots[20] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-104')
            .addService(googletag.pubads());
		gptadslots[21] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-105')
            .addService(googletag.pubads());
		gptadslots[22] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-106')
            .addService(googletag.pubads());
		gptadslots[23] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-107')
            .addService(googletag.pubads());
		gptadslots[24] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-108')
            .addService(googletag.pubads());
		gptadslots[25] = googletag
            .defineSlot('/1768061/D5.2', [300, 250], 'div-gpt-ad-1481732278280-109')
            .addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();

		deployads.push(function() {
			deployads.gpt.pubadsDisableInitialLoad();
    	});

    	deployads.push(function() {
      		deployads.gpt.enableServices();
    	});
		
		deployads.push(function() {
      		deployads.gpt.pubadsRefresh([
				gptadslots[1],
				gptadslots[2],
				gptadslots[3],
				gptadslots[4],
				gptadslots[6],
				gptadslots[10],
				gptadslots[12],
				gptadslots[13],
				gptadslots[14],
				gptadslots[15],
 				gptadslots[16],
// 				gptadslots[17],
				gptadslots[20],
				gptadslots[21],
				gptadslots[22],
				gptadslots[23],
				gptadslots[24],
				gptadslots[25],
			]);
    	});
    });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102646-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102646-2');
</script>
<!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: '2', c2: '15476338' });
    (function() {
        var s = document.createElement('script'),
            el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src =
            (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') +
            '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();</script
><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=15476338&cv=2.0&cj=1"/></noscript
><!-- End comScore Tag -->

<!-- Facebook Pixel Code -->
<script>
    !(function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
    })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1721414661408432', {
        em: 'insert_email_variable'
    });
    fbq('track', 'PageView');
</script>
<noscript
    ><img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1721414661408432&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

	<script type="text/javascript">
		//script added by 80E to remove ads from specific template
		jQuery(document).ready(function() {
			if (jQuery('.postid-176811').length > 0) {
				jQuery('.postid-176811 .g1-more-from').remove();
				jQuery('.postid-176811 .related-posts').remove();
			}
			if (jQuery('.without-ads').length > 0) {
				jQuery('.without-ads .g1-more-from').remove();
				jQuery('.without-ads .related-posts').remove();

			}
		});
	</script>
</head>

<body class="post-template-default single single-post postid-192746 single-format-standard theiaPostSlider_body g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope
	itemtype="http://schema.org/WebPage">
	
	<div class="g1-body-inner">

		<div id="page">
			
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

			<div class="g1-header g1-row g1-row-layout-page">
				<div class="g1-row-inner">
					<div class="g1-column">


											</div>

				</div>
			</div>

			<div class="g1-row g1-row-layout-page g1-navbar">
				<div class="g1-row-inner">
					<div class="g1-column g1-dropable">

						
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.chipchick.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="168" height="40" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Finalchipchicklogo-min.png" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Finalchipchicklogo-min.png 2x,https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Finalchipchicklogo-min.png 1x" alt="Chip Chick" />							</a>

				</p>

	</div>

						<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>

						<!-- BEGIN .g1-primary-nav -->
						<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class=""><li id="menu-item-180995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180995"><a href="https://www.chipchick.com/business/chicks-we-love">Chicks We Love</a></li>
<li id="menu-item-180707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180707"><a href="https://www.chipchick.com/techchick">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-180577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180577"><a href="https://www.chipchick.com/techchick/science-says">Science Says</a></li>
	<li id="menu-item-180578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180578"><a href="https://www.chipchick.com/techchick/social-media-scoop">Social Media Scoop</a></li>
	<li id="menu-item-182965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182965"><a href="https://www.chipchick.com/techchick/tech-it-out">Tech It Out</a></li>
	<li id="menu-item-183357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183357"><a href="https://www.chipchick.com/techchick/techpicks">Tech Reviews</a></li>
	<li id="menu-item-180642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180642"><a href="https://www.chipchick.com/techchick/techtalk">Tech Talk</a></li>
</ul>
</li>
<li id="menu-item-175642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175642"><a href="https://www.chipchick.com/business">Business</a>
<ul class="sub-menu">
	<li id="menu-item-177698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177698"><a href="https://www.chipchick.com/business/entrepreneur">Entrepreneur</a></li>
	<li id="menu-item-177697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177697"><a href="https://www.chipchick.com/business/money">Money</a></li>
</ul>
</li>
<li id="menu-item-177696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-177696"><a href="https://www.chipchick.com/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-175181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175181"><a href="https://www.chipchick.com/lifestyle/pet">Animal Lover</a></li>
	<li id="menu-item-178526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178526"><a href="https://www.chipchick.com/lifestyle/beautystyle">Beauty &#038; Style</a></li>
	<li id="menu-item-187030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187030"><a href="https://www.chipchick.com/lifestyle/chickchat">Chick Chat</a></li>
	<li id="menu-item-183354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183354"><a href="https://www.chipchick.com/lifestyle/livingpicks">Lifestyle Reviews</a></li>
	<li id="menu-item-175180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175180"><a href="https://www.chipchick.com/lifestyle/moms">Moms</a></li>
</ul>
</li>
<li id="menu-item-187027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187027"><a href="https://www.chipchick.com/true-crime-tribe">True Crime Tribe</a></li>
</ul></nav>						<!-- END .g1-primary-nav -->


						

<!-- BEGIN .g1-user-nav -->
	<nav class="g1-drop g1-drop-before g1-drop-the-user">

		
					<a class="g1-drop-toggle snax-login-required" href="#">
				<i class="bimber-icon bimber-icon-person"></i>
				<span class="g1-drop-toggle-arrow"></span>
			</a>
		
		<div class="g1-drop-content"><ul id="menu-mobile-menu" class="sub-menu"><li id="menu-item-180996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180996"><a href="https://www.chipchick.com/business/chicks-we-love">Chicks We Love</a></li>
<li id="menu-item-180706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180706"><a href="https://www.chipchick.com/techchick">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-178661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178661"><a href="https://www.chipchick.com/techchick/science-says">Science Says</a></li>
	<li id="menu-item-178657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178657"><a href="https://www.chipchick.com/techchick/social-media-scoop">Social Media Scoop</a></li>
	<li id="menu-item-182964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182964"><a href="https://www.chipchick.com/techchick/tech-it-out">Tech It Out</a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a href="https://www.chipchick.com/techchick/techpicks">Tech Reviews</a></li>
	<li id="menu-item-180641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180641"><a href="https://www.chipchick.com/techchick/techtalk">Tech Talk</a></li>
</ul>
</li>
<li id="menu-item-175652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175652"><a href="https://www.chipchick.com/business">Business</a>
<ul class="sub-menu">
	<li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177801"><a href="https://www.chipchick.com/business/entrepreneur">Entrepreneur</a></li>
	<li id="menu-item-177802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177802"><a href="https://www.chipchick.com/business/money">Money</a></li>
</ul>
</li>
<li id="menu-item-177803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-177803"><a href="https://www.chipchick.com/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-175645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175645"><a href="https://www.chipchick.com/lifestyle/pet">Animal Lover</a></li>
	<li id="menu-item-178525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178525"><a href="https://www.chipchick.com/lifestyle/beautystyle">Beauty &#038; Style</a></li>
	<li id="menu-item-187029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187029"><a href="https://www.chipchick.com/lifestyle/chickchat">Chick Chat</a></li>
	<li id="menu-item-183360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183360"><a href="https://www.chipchick.com/lifestyle/livingpicks">Lifestyle Reviews</a></li>
	<li id="menu-item-175644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175644"><a href="https://www.chipchick.com/lifestyle/moms">Moms</a></li>
</ul>
</li>
<li id="menu-item-187026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187026"><a href="https://www.chipchick.com/true-crime-tribe">True Crime Tribe</a></li>
</ul></div>	</nav>
<!-- END .g1-user-nav -->


												<div class="g1-drop g1-drop-before g1-drop-the-search">
							<a class="g1-drop-toggle" href="#">
								<i class="bimber-icon bimber-icon-search"></i>Search								<span class="g1-drop-toggle-arrow"></span>
							</a>
							<div class="g1-drop-content">
								

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="https://www.chipchick.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
							</div>
						</div>
						
												<div class="g1-drop g1-drop-the-socials">
							<a class="g1-drop-toggle" href="#"
								title="Follow us">
								<i class="bimber-icon bimber-icon-follow"></i> Follow us								<span class="g1-drop-toggle-arrow"></span>
							</a>
							<div class="g1-drop-content">
								<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/chipchickcom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/chip_chick" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-instagram">
       <a class="g1-socials-item-link" href="https://www.instagram.com/chipchickcom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-instagram"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Instagram</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-pinterest">
       <a class="g1-socials-item-link" href="https://www.pinterest.com/chipchickcom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Pinterest</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/user/chipchickcom" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">YouTube</span>
           </span>
       </a>
    </li>
    </ul>

							</div>
						</div>
						

					</div><!-- .g1-column -->

				</div>
			</div>

			


			<div class="chipc-after-nav" style="text-align: center; " id="chipc-887757235"><!-- D5.1 -->
<div id='div-gpt-ad-1481732278280-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-0"); });
		});
    </script>
</div>
</div>
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-192746" class="entry-tpl-classic post-192746 post type-post status-publish format-standard has-post-thumbnail category-humaninterest"	itemscope="" itemtype="http://schema.org/Article">

	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">The Letter That This Child Wrote To USPS Operation Santa Will Absolutely Break Your Heart</h1>
		
				<p class="entry-meta entry-meta-m">
			<span class="entry-meta-wrap">
							<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.chipchick.com/author/bre" title="Posts by Bre Avery" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/70e202b22002cfc19b8b22a81ace48f6?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70e202b22002cfc19b8b22a81ace48f6?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>
							<strong>Bre Avery</strong>
					</a>
	</span>
	
				<time class="entry-date" datetime="2020-12-16T05:00:10" itemprop="datePublished">December 16, 2020, 5:00 am</time>			</span>

			<span class="entry-meta-wrap">

				
							</span>
		</p>
				<!-- START: 720 x 90 DFP AD -->
		<div class="chipc-after-post-author" id="chipc-1237122642"><!-- D5.7 -->
<div id='div-gpt-ad-1481732278280-12'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1481732278280-12'); });
    </script>
</div></div>		<!-- END: 720 x 90 DFP AD -->
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">15</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chipchick.com%2F2020%2F12%2Fthe-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=The%20Letter%20That%20This%20Child%20Wrote%20To%20USPS%20Operation%20Santa%20Will%20Absolutely%20Break%20Your%20Heart&url=https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html&via=chip_chick" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1-->	</header>

	<figure class="entry-featured-media entry-featured-media-main" ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 52.37467018%;"><img width="758" height="397" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-758x397.jpg" class="wp-image-192752 attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-758x397.jpg 758w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-620x324.jpg 620w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-768x402.jpg 768w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-608x318.jpg 608w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta.jpg 1200w" sizes="(max-width: 758px) 100vw, 758px" /></span></span></figure>
	<div class="entry-content g1-typography-xl">
		<div class="300-250-sidebyside container"
			style="display: flex; flex-flow: row nowrap; justify-content: space-around;">
			<div id="div-gpt-ad-1481732278280-521" class="ee-post-ads desktop" data-ad-number="2" ad-series="5.2"></div>
			<div id="div-gpt-ad-1481732278280-541" class="ee-post-ads desktop" data-ad-number="2" ad-series="5.4"></div>
		</div>
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">15</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chipchick.com%2F2020%2F12%2Fthe-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=The%20Letter%20That%20This%20Child%20Wrote%20To%20USPS%20Operation%20Santa%20Will%20Absolutely%20Break%20Your%20Heart&url=https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html&via=chip_chick" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1--><p><div class="chipc-before-content-1" style="text-align: center; margin-bottom: 8px; margin-left: -38px; " id="chipc-145449910"><!-- D5.6 -->
<div id='div-gpt-ad-1481732278280-5'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-5"); });
		});
    </script>
</div></div><div id="tps_slideContainer_192746" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>I&#8217;m sure when you were little you wrote a letter to Santa. Maybe you asked for a new toy you really wanted, or maybe you asked for something you couldn&#8217;t find in a store.</p>
<p>The letter to Santa you&#8217;re about to see was written by a child and sent to USPS Operation Santa.</p>
<p>USPS Operation Santa is a program created by the United States Postal Service. On the website they created <a href="https://www.uspsoperationsanta.com/">here</a>, you can read through letters from children and adopt a letter to fulfill that child&#8217;s Christmas wish.</p>
<div class='NTV_middle_0'></div><div class='NTV_middle_1'></div><div class='ee-post-ads desktop' data-ad-number='16' ad-series='D5.7' id='div-gpt-ad-1481732278280-16'></div><p>While some of the letters seem pretty standard, asking for things like games or electronics, iPhones or hoverboards, some will absolutely break your heart and show you that even though 2020 has been a dumpster fire, there is so much to still be thankful for.</p>
<p><strong>The letter I thought was the most tear-jerking is one from an 11-year-old boy named John living in Texas.</strong></p>
<p><img loading="lazy" class="alignnone wp-image-192752 size-large" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-620x324.jpg" alt="" width="620" height="324" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-620x324.jpg 620w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-768x402.jpg 768w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-608x318.jpg 608w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-758x397.jpg 758w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div class='NTV_middle_2'></div><div class='NTV_middle_3'></div><div class='ee-post-ads desktop' data-ad-number='17' ad-series='D5.7' id='div-gpt-ad-1481732278280-17'></div><p><a href="https://forms.feedblitz.com/85e"><em><strong>Sign up for Chip Chick&#8217;s newsletter and get stories like this delivered straight to your inbox.</strong></em></a></p>

</div></div><div id="tps_nav_lower_192746" class="theiaPostSlider_nav _center_full _lower _slide_number_0"><div class="_buttons"><span class="_button _prev _disabled"><span class="_1"></span><span class="_2" style="width: 80px">Prev</span><span class="_3"></span></span><span class="_text">1 of 2</span><a rel="next" href="https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html/2" class="_button _next"><span class="_1"></span><span class="_2" style="width: 80px">Next</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_192746&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;none&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:false,&quot;numberOfSlides&quot;:2,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;classic&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:80,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.chipchick.com\/2020\/12\/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html&quot;,&quot;postId&quot;:192746,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.chipchick.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevPost&quot;:null,&quot;nextPost&quot;:&quot;https:\/\/www.chipchick.com\/2020\/12\/nyc-emt-outed-by-a-reporter-for-having-an-onlyfans-after-she-asked-to-remain-anonymous.html&quot;,&quot;prevText_post&quot;:&quot;Prev&quot;,&quot;nextText_post&quot;:&quot;Next&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>	</div>

	<div class="entry-after">
		
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">15</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chipchick.com%2F2020%2F12%2Fthe-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=The%20Letter%20That%20This%20Child%20Wrote%20To%20USPS%20Operation%20Santa%20Will%20Absolutely%20Break%20Your%20Heart&url=https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html&via=chip_chick" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1-->
		
		<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.chipchick.com/2020/12/nyc-emt-outed-by-a-reporter-for-having-an-onlyfans-after-she-asked-to-remain-anonymous.html" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">NYC EMT Outed By A Reporter For Having An OnlyFans After She Asked To Remain Anonymous</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>

			</div>

	<div class="chipc-below-around-the-web" style="text-align: center; margin-top: 40px; margin-bottom: 40px; " id="chipc-151230478"><!-- D5.10 -->
<div id='div-gpt-ad-1481732278280-9'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-9"); });
		});
    </script>
</div>
</div>

	
	

		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd">More From: <a href="https://www.chipchick.com/lifestyle/humaninterest">Human Interest</a></h2>

		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-192652 post type-post status-publish format-standard has-post-thumbnail category-humaninterest">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/this-boy-was-suspended-for-coming-to-school-with-nail-polish-on-and-now-hes-started-a-petition.html"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/TrevorWilkinson-364x205.jpg" class="wp-image-192654 attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/TrevorWilkinson-364x205.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/TrevorWilkinson-728x410.jpg 728w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/TrevorWilkinson-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.chipchick.com/2020/12/this-boy-was-suspended-for-coming-to-school-with-nail-polish-on-and-now-hes-started-a-petition.html" rel="bookmark">This Boy Was Suspended For Coming To School With Nail Polish On And Now He&#8217;s Started A Petition</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-192603 post type-post status-publish format-standard has-post-thumbnail category-humaninterest">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/woman-volunteering-at-carole-baskins-big-cat-rescue-had-her-arm-nearly-torn-right-off-by-one-of-the-tigers.html"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/bigcatrescue-364x205.jpg" class="wp-image-192606 attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/bigcatrescue-364x205.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/bigcatrescue-728x410.jpg 728w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/bigcatrescue-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.chipchick.com/2020/12/woman-volunteering-at-carole-baskins-big-cat-rescue-had-her-arm-nearly-torn-right-off-by-one-of-the-tigers.html" rel="bookmark">Woman Volunteering At Carole Baskin&#8217;s Big Cat Rescue Had Her Arm &#8220;Nearly&#8221; Torn Right Off By One Of The Tigers</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-192473 post type-post status-publish format-standard has-post-thumbnail category-humaninterest">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/11/mom-who-gave-birth-2-months-ago-passes-away-after-a-tragic-horse-accident.html"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/jessicabender-364x205.jpg" class="wp-image-192476 attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/jessicabender-364x205.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/jessicabender-728x410.jpg 728w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/jessicabender-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.chipchick.com/2020/11/mom-who-gave-birth-2-months-ago-passes-away-after-a-tragic-horse-accident.html" rel="bookmark">Mom Who Gave Birth 2 Months Ago Passes Away After A &#8220;Tragic Horse Accident&#8221;</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-192362 post type-post status-publish format-standard has-post-thumbnail category-featured category-humaninterest tag-featured">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/11/this-guy-found-a-gorgeous-canary-diamond-in-a-park-and-its-the-size-of-a-jellybean.html"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BamMamDiamond-364x205.jpg" class="wp-image-192366 attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BamMamDiamond-364x205.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BamMamDiamond-728x410.jpg 728w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BamMamDiamond-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/featured" class="entry-category entry-category-item-31">Featured</a>, <a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.chipchick.com/2020/11/this-guy-found-a-gorgeous-canary-diamond-in-a-park-and-its-the-size-of-a-jellybean.html" rel="bookmark">This Guy Found A Gorgeous Canary Diamond In A Park And It&#8217;s The Size Of A Jellybean</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-192358 post type-post status-publish format-standard has-post-thumbnail category-humaninterest">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/11/mom-suffered-severe-trauma-after-falling-down-stairs-but-shes-set-on-being-able-to-walk-again.html"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/LaurenShmaloBerg-364x205.jpg" class="wp-image-192361 attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/LaurenShmaloBerg-364x205.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/LaurenShmaloBerg-728x410.jpg 728w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/LaurenShmaloBerg-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.chipchick.com/2020/11/mom-suffered-severe-trauma-after-falling-down-stairs-but-shes-set-on-being-able-to-walk-again.html" rel="bookmark">Mom &#8220;Suffered Severe Trauma&#8221; After Falling Down Stairs But She&#8217;s Set On Being Able To Walk Again</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-192326 post type-post status-publish format-standard has-post-thumbnail category-humaninterest">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/11/mom-who-had-a-beautiful-soul-lost-her-life-in-a-hayride-accident.html"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/hayrideaccident-364x205.jpg" class="wp-image-192330 attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/hayrideaccident-364x205.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/hayrideaccident-728x410.jpg 728w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/hayrideaccident-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.chipchick.com/lifestyle/humaninterest" class="entry-category entry-category-item-36825">Human Interest</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.chipchick.com/2020/11/mom-who-had-a-beautiful-soul-lost-her-life-in-a-hayride-accident.html" rel="bookmark">Mom Who Had A &#8220;Beautiful Soul&#8221; Lost Her Life In A Hayride Accident</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	

			
	<div class="chipc-before-dont-miss" style="text-align: center; " id="chipc-1578458906"><!-- /1768061/DA4.9 -->
<div id='div-gpt-ad-1459133748660-9'>
<script type='text/javascript'>
	googletag.cmd.push(function() { 
		deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-9"); });
	});
</script>
</div></div>
	
	
	<meta itemprop="mainEntityOfPage"
		content="https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" />
	<meta itemprop="dateModified"
		content="2020-12-15T16:19:33" />

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name"
			content="Chip Chick" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url"
				content="http://bimber.bringthepixel.com/wp-content/uploads/2015/11/wow_06_v01-192x96.jpg" />
		</span>
	</span>
</article>
<!-- START: 720 x 90 DFP AD -->
<div class="chipc-bottom-of-page" id="chipc-605353446"><!-- D5.7 -->
<div id='div-gpt-ad-1481732278280-13'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1481732278280-13'); });
    </script>
</div></div><!-- END: 720 x 90 DFP AD -->
				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="text-446739823" class="widget widget_text g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Email Signup</h2></header>			<div class="textwidget"><div style="display:none"><script async defer src="https://assets.feedblitz.com/js/fbz_smartform.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="https://assets.feedblitz.com/fbz_smartform_mini.css" lazyload="1"></div><style>
#F10562_sb_container img {max-width:100%}
.F10562_sb_fbz_table {border:0;margin:0;border-collapse:separate;table-layout:auto;background-color:inherit !important;}
.F10562_sb_fbz_page {margin:0;padding:0;width:100%;background-color:#F8F8F8;}
.F10562_sb_fbz_smartform td {display:table-cell;}
.F10562_sb_fbz_row td,tr:nth-of-type(even),tr:nth-of-type(odd) {padding-top:0.5em;padding-bottom:0.2em;line-height:1.7em;background-color:inherit!important;}
.F10562_sb_fbz_abovelabel, .F10562_sb_fbz_label, .F10562_sb_fbz_div, .F10562_sb_fbz_fieldtext, .F10562_sb_fbz_fieldlabeltext, .F10562_sb_fbz_err {border:0;padding:0.5em;font-family:Arial, Helvetica, sans-serif;font-size:14px;}
.F10562_sb_fbz_label, .F10562_sb_fbz_abovelabel {text-align:Default;color:#514F4F!important;}
#F10562_sb_container a {color:#514F4F!important}
.F10562_sb_fbz_fieldtext, .F10562_sb_fbz_fieldlabeltext {padding-top:0.7em;padding-bottom:0.7em;color:#514F4F;}
.F10562_sb_fbz_fieldlabeltext {color:#514F4F;}
.F10562_sb_fbz_title {line-height:1.3em;padding:0.5em;text-align:center;border:0;font-family:Arial, Helvetica, sans-serif;color:#ffffff;}
.F10562_sb_fbz_err, .F10562_sb_fbz_invalid {padding:0.5em;margin:0.5em;color:red;border:3px solid red;background-color:rgba(255,255,255,0.5);font-weight:bold;display:none;}
.F10562_sb_fbz_invalid {color:#F80;border:3px solid #F80;}
.F10562_sb_fbz_palette, .F10562_sb_fbz_fielddef, .F10562_sb_fbz_input_container, .F10562_sb_fbz_input {padding:0.5em;line-height:1.7em;background-color:#FFFFFF!important;color:#514F4F !important;border:1px solid #AAAAAA;border-radius:4px;moz-border-radius:4px;font-family:Arial, Helvetica, sans-serif;font-size:14px;margin-right:2px;}
.F10562_sb_fbz_input_container {border:0;padding-left:0;padding-top:0;padding-bottom:0;margin-right:4px;background-color:inherit!important;}
.F10562_sb_fbz_button[type="button"], .F10562_sb_fbz_button {padding:0.5em;line-height:1.7em;background:#E2C0C0;background-color:#E2C0C0!important;color:#514F4F !important;border:1px solid #AAAAAA;border-radius:4px;moz-border-radius:4px;font-family:Arial, Helvetica, sans-serif;font-size:14px;text-align:center;margin:0.2em;cursor:pointer;}
.F10562_sb_fbz_button[type="button"]:hover, .F10562_sb_fbz_button:hover {background:#f0dfdf!important;transition: background-color 0.5s ease;}
.F10562_sb_fbz_button[type="button"]:active, .F10562_sb_fbz_button:active {background:#e5bfbf!important;transition: background-color 0.5s ease;}
.F10562_sb_fbz_button[disabled=disabled], .F10562_sb_fbz_button[type="button"]:disabled, .F10562_sb_fbz_button[type="button"]:disabled:focus, .F10562_sb_fbz_button[disabled]:disabled,.F10562_sb_fbz_button[disabled],.F10562_sb_fbz_button:disabled,.F10562_sb_fbz_button:disabled:focus {opacity:0.5;transition: background-color 0.5s ease;}
.F10562_sb_fbz_row:hover {background: rgba(251,248,231,0.5)!important;-o-transition: all 0.1s ease-in-out;-webkit-transition: all 0.1s ease-in-out;-moz-transition: all 0.1s ease-in-out;-ms-transition: all 0.1s ease-in-out;transition: all 0.1s ease-in-out;}
.F10562_sb_fbz_row_nohover:hover {background:transparent;}
.F10562_sb_fbz_form {border:4px solid #EEEEEE;background-color:#FFFFFF;padding:0;line-height:1.3em;font-family:Arial, Helvetica, sans-serif;font-size:14px;}
.F10562_sb_fbz_form div {font-family:Arial, Helvetica, sans-serif;font-size:14px;line-height:1.3em;}
.F10562_sb_fbz_form tbody {border:0;padding:0;margin:0;font-family:Arial, Helvetica, sans-serif;font-size:14px;}
.F10562_sb_fbz_form td {border:0;margin:0;font-family:Arial, Helvetica, sans-serif;font-size:14px;}
@media only screen and (max-width: 420px) {.F10562_sb_fbz_label{display:none !important;padding:0 !important;} .F10562_sb_fbz_abovelabel{display:block;} .F10562_sb_fbz_tabcell {display:block!important;}};
</style>
<div id="F10562_sb_container" xwidth="100%" align="center" class="F10562_sb_fbz_page" style="padding:0.5em;clear:both;"><form method="POST" name="F10562" id="F10562_sb" style="display:block;margin:auto;max-width:660px;"  action="https://app.feedblitz.com/f/f.Fbz?Join" >
<div name="F10562__hh"><input style="display:block" type="text" name="email_" value=""><input style="display:block" type="text" name="email_address" value=""><input style="display:block" type="text" name="_email" value=""><script>var x=document.getElementsByName('F10562');for(i=0;i<x.length;i++){x[i].email_.style.display='none';x[i].email_address.style.display='none';x[i]._email.style.display='none';x[i].action='https://app.feedblitz.com/f/f.Fbz?Join';}var y=document.getElementsByName('F10562__hh');for(i=0;i<y.length;i++){y[i].style.display='none';}</script><input type="hidden" name="subcf" value="1"><input type="hidden" name="formid" value="F10562"></div>
<table cellpadding="0" cellspacing="0" border="0" class="F10562_sb_fbz_table" style="table-layout:fixed;max-width:100%;width:100%;"><tr>
<td class="F10562_sb_fbz_form" >
<table cellpadding=0 cellspacing=0 border=0 width="100%" class="F10562_sb_fbz_table" style="table-layout:fixed;max-width:100%"><tr><td class="F10562_sb_fbz_title"  style="border-radius:1px 1px 0 0;moz-border-radius:1px 1px 0 0;padding:0;margin:0;background-image:none;line-height:1px;max-width:100%;">
<img border=0 src="https://users.feedblitz.com/69a48050746cef426735eff16f1c03af/websitechipchick.png"  style="border-radius:1px 1px 0 0;moz-border-radius:1px 1px 0 0;padding:0;margin:0;background-image:none;line-height:1px;max-width:100%;">
</td></tr></table>
<table cellpadding=0 cellspacing=0 border=0 width="100%" class="F10562_sb_fbz_table"><tr><td class="F10562_sb_fbz_title"  style="padding:0.7em;">
<div style="padding:0.5em;font-size:160%;display:block;">Never miss a post!</div>
</td></tr></table>
<table border="0" cellpadding="6" cellspacing="0" align="center" width="100%" class="F10562_sb_fbz_table" style="border-radius:1px">
<tr class="F10562_sb_fbz_row_nohover"><td class="F10562_sb_fbz_fieldtext" style="padding-top:0.7em;text-align:center" colspan="2"><div style="font-weight:bold;font-size:120%;">Never miss a post!</div></td></tr>
<tr class="F10562_sb_fbz_row"><td class="F10562_sb_fbz_label" style="padding:0"></td><td style="padding-left:0.5em;width:100%"><div class="F10562_sb_fbz_text" style="margin-bottom:0.3em;text-align:Default;color:#514F4F;">Email<b style="color:red" title="Required">*</b></div><div class="F10562_sb_fbz_input_container">
<input class="F10562_sb_fbz_input" type="text" name="email" id="F10562_sb_email" value=""  alt="Email" title="Email" placeholder="Email" onclick="clickclear(this,'F10562_sb')" onfocus="clickclear(this,'F10562_sb')" onblur="clickrecall(this)"  width="100%" style="width:100%;padding-right:0;"></div></td></tr>
<div style="display:none"><input type="hidden" name="feedid" id="F10562_sb_feedid" value="20615"></div>
<tr class="F10562_sb_fbz_row_nohover F10562_sb_fbz_smartform"><td class="F10562_sb_fbz_fieldtext" colspan="2" ><div style="text-align:center">
<input class="F10562_sb_fbz_button" type="button" onClick="try{fbzClearChangedBorders();}catch(e){};req=fbz_v('F10562_sb',F10562_sb_requiredFields);val=fbz_v('F10562_sb',F10562_sb_validateFields,1);if(req && val){clearprompts(document.forms.F10562_sb);this.disabled=true;this.style.display='none';inlineSubmit('F10562_sb','F10562_sb_container');};" name="fbzsubscribe" id="F10562_sb_subscribe" value="Subscribe »"  alt="click to join" title="click to join"  style="font-size:140%;height:inherit;"><img id="F10562_sb_fbz_wait" style="display:none;width:48px;opacity:0.5;" src="https://assets.feedblitz.com/images/spinner.gif"></div></td></tr>
<div style="display:none"><input type="hidden" name="publisherid" id="F10562_sb_publisherid" value="200227"></div>
<div style="display:none"><input type="hidden" name="cids" id="F10562_sb_cids" value="1"></div>
<tr class="F10562_sb_fbz_row_nohover"><td colspan="2" style="padding:0;border:0"><div id="F10562_sb_fbz_err" class="F10562_sb_fbz_err" style="position:relative;">Please enter all required fields <img onClick="fbz$('F10562_sb_fbz_err').style.display='none';" border="0" align="baseline" width="8" height="8" style="float:right;align:baseline;width:8px;height:8px;opacity:0.5;cursor:pointer;position:absolute;top:4px;right:4px;" src="https://assets.feedblitz.com/images/close.gif"></div>
<div id="F10562_sb_fbz_invalid" class="F10562_sb_fbz_invalid" style="position:relative;">Correct invalid entries <img onClick="fbz$('F10562_sb_fbz_invalid').style.display='none';" border="0" align="baseline" width="8" height="8" style="float:right;align:baseline;width:8px;height:8px;opacity:0.5;cursor:pointer;position:absolute;top:4px;right:4px;" src="https://assets.feedblitz.com/images/close.gif"></div>
<div id="F10562_sb_fbz_status" class="F10562_sb_fbz_err"></div>
</td></tr></table>
</td>
</tr></table>
</form>
</div>
<script type="text/javascript" src="https://app.feedblitz.com/f/?p13n=20615"></script>
<script>fbz_SmartForm('F10562_sb',feedblitz_full_form);</script>
<script type="text/javascript">var F10562_sb_requiredFields=new Array();var F10562_sb_validateFields=new Array();
F10562_sb_validateFields.push('F10562_sb_PT');
F10562_sb_requiredFields.push('F10562_sb_email');
F10562_sb_requiredFields.push('F10562_sb_feedid');
F10562_sb_requiredFields.push('F10562_sb_publisherid');
F10562_sb_requiredFields.push('F10562_sb_cids');
try{s('F10562_sb');}catch(e){};try{fbz_FitForm('F10562_sb');}catch(e){}var F10562_sb_fieldcol='#514F4F';fbz_formMetrics(10562);</script></div>
		</aside><aside id="advads_ad_widget-6" class="widget chipc-widget g1-widget-class"><div style="text-align: center; margin-left: 14px; " id="chipc-456486426"><!-- D5.3 -->
<div id='div-gpt-ad-1481732278280-2'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-2"); });
		});
    </script>
</div>
</div></aside><aside class="widget chipc-widget g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">True Crime Tribe Promo</h2></header><div style="text-align: center; " id="chipc-377660798"><a href="https://www.patreon.com/TrueCrimeTribe?utm_source=CCM&#038;utm_medium=RightRail1"><img width="300" height="150" src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/300x150citron.jpg' alt='true crime tribe promo'  style="display: inline-block;"/></a></div></aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-81566197"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-104'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-104"); });
		});
    </script>
</div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">What&#8217;s Hot</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection g1-collection-numbered">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-192607 post type-post status-publish format-standard has-post-thumbnail category-chickchat category-featured tag-featured">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/bride-goes-viral-for-being-upset-that-her-wedding-dress-doesnt-look-right-turns-out-she-had-it-on-the-wrong-way.html"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/weddingdress2-364x156.jpg" class="wp-image-192615 attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/weddingdress2-364x156.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/weddingdress2-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.chipchick.com/2020/12/bride-goes-viral-for-being-upset-that-her-wedding-dress-doesnt-look-right-turns-out-she-had-it-on-the-wrong-way.html" rel="bookmark">Bride Goes Viral For Being Upset That Her Wedding Dress Doesn&#8217;t Look Right, Turns Out She Had It On The Wrong Way</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-192582 post type-post status-publish format-standard has-post-thumbnail category-featured category-social-media-scoop tag-featured">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/keke-palmer-bravely-posted-photos-of-her-acne-while-revealing-she-has-been-diagnosed-with-polycystic-ovary-syndrome.html"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KekePalmer-364x156.jpg" class="wp-image-192585 attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KekePalmer-364x156.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KekePalmer-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.chipchick.com/2020/12/keke-palmer-bravely-posted-photos-of-her-acne-while-revealing-she-has-been-diagnosed-with-polycystic-ovary-syndrome.html" rel="bookmark">Keke Palmer Bravely Posted Photos Of Her Acne While Revealing She Has Been Diagnosed With Polycystic Ovary Syndrome</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-192518 post type-post status-publish format-standard has-post-thumbnail category-featured category-true-crime-tribe tag-featured">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/11/23-year-old-visits-her-ex-boyfriend-in-dallas-and-vanishes-after-going-out-on-the-town-alone.html"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/MariselaBotello-364x156.jpg" class="wp-image-192520 attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/MariselaBotello-364x156.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/MariselaBotello-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.chipchick.com/2020/11/23-year-old-visits-her-ex-boyfriend-in-dallas-and-vanishes-after-going-out-on-the-town-alone.html" rel="bookmark">23-Year-Old Visits Her Ex-Boyfriend In Dallas And Vanishes After Going Out On The Town Alone</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="advads_ad_widget-8" class="widget chipc-widget g1-widget-class"><!-- DA5.4 -->
<div id='div-gpt-ad-1481732278280-14'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-14"); });
		});
    </script>
</div></aside><aside class="widget chipc-widget g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">True Crime Tribe Promo</h2></header><div style="text-align: center; " id="chipc-567492032"><a href="https://www.patreon.com/TrueCrimeTribe?utm_source=CCM&#038;utm_medium=RightRail2"><img width="300" height="150" src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/300x150blue.jpg' alt='true crime tribe promo'  style="display: inline-block;"/></a></div></aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-131434720"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-105'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-105"); });
		});
    </script>
</div></div></aside><aside class="widget chipc-widget g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">True Crime Tribe Promo</h2></header><div style="text-align: center; " id="chipc-626989524"><a href="https://www.patreon.com/TrueCrimeTribe?utm_source=CCM&#038;utm_medium=RightRail3"><img width="300" height="150" src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/300x150pink.jpg' alt='true crime tribe promo'  style="display: inline-block;"/></a></div></aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-1749137762"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-106'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-106"); });
		});
    </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection g1-collection-numbered">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-192746 post type-post status-publish format-standard has-post-thumbnail category-humaninterest">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-364x156.jpg" class="wp-image-192752 attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-364x156.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/USPSOperationSanta-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.chipchick.com/2020/12/the-letter-that-this-child-wrote-to-usps-operation-santa-will-absolutely-break-your-heart.html" rel="bookmark">The Letter That This Child Wrote To USPS Operation Santa Will Absolutely Break Your Heart</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-192741 post type-post status-publish format-standard has-post-thumbnail category-social-media-scoop">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/nyc-emt-outed-by-a-reporter-for-having-an-onlyfans-after-she-asked-to-remain-anonymous.html"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/LaurenKwei-364x156.jpg" class="wp-image-192745 attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/LaurenKwei-364x156.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/LaurenKwei-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.chipchick.com/2020/12/nyc-emt-outed-by-a-reporter-for-having-an-onlyfans-after-she-asked-to-remain-anonymous.html" rel="bookmark">NYC EMT Outed By A Reporter For Having An OnlyFans After She Asked To Remain Anonymous</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-192736 post type-post status-publish format-standard has-post-thumbnail category-techtalk">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.chipchick.com/2020/12/she-made-her-14-year-old-daughter-sleep-outside-in-a-tent-to-teach-her-empathy-and-is-now-asking-the-internet-if-that-was-too-much.html"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/tent-364x156.jpg" class="wp-image-192740 attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/tent-364x156.jpg 364w, https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/tent-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.chipchick.com/2020/12/she-made-her-14-year-old-daughter-sleep-outside-in-a-tent-to-teach-her-empathy-and-is-now-asking-the-internet-if-that-was-too-much.html" rel="bookmark">She Made Her 14-Year-Old Daughter Sleep Outside In A Tent To Teach Her Empathy And Is Now Asking The Internet If That Was Too Much</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside class="widget chipc-widget g1-widget-class"><!-- DA5.4 -->
<div id='div-gpt-ad-1481732278280-15'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-15"); });
		});
    </script>
</div></aside><aside id="text-446739824" class="widget widget_text g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Email Signup</h2></header>			<div class="textwidget"><div style="display: none;"><script async defer src="https://assets.feedblitz.com/js/fbz_smartform.js" type="text/javascript"></script></div>
<style>
#F10562_sb_container img {max-width:100%}<br />
.F10562_sb_fbz_table {border:0;margin:0;border-collapse:separate;table-layout:auto;background-color:inherit !important;}<br />
.F10562_sb_fbz_page {margin:0;padding:0;width:100%;background-color:#F8F8F8;}<br />
.F10562_sb_fbz_smartform td {display:table-cell;}<br />
.F10562_sb_fbz_row td,tr:nth-of-type(even),tr:nth-of-type(odd) {padding-top:0.5em;padding-bottom:0.2em;line-height:1.7em;background-color:inherit!important;}<br />
.F10562_sb_fbz_abovelabel, .F10562_sb_fbz_label, .F10562_sb_fbz_div, .F10562_sb_fbz_fieldtext, .F10562_sb_fbz_fieldlabeltext, .F10562_sb_fbz_err {border:0;padding:0.5em;font-family:Arial, Helvetica, sans-serif;font-size:14px;}<br />
.F10562_sb_fbz_label, .F10562_sb_fbz_abovelabel {text-align:Default;color:#514F4F!important;}<br />
#F10562_sb_container a {color:#514F4F!important}<br />
.F10562_sb_fbz_fieldtext, .F10562_sb_fbz_fieldlabeltext {padding-top:0.7em;padding-bottom:0.7em;color:#514F4F;}<br />
.F10562_sb_fbz_fieldlabeltext {color:#514F4F;}<br />
.F10562_sb_fbz_title {line-height:1.3em;padding:0.5em;text-align:center;border:0;font-family:Arial, Helvetica, sans-serif;color:#ffffff;}<br />
.F10562_sb_fbz_err, .F10562_sb_fbz_invalid {padding:0.5em;margin:0.5em;color:red;border:3px solid red;background-color:rgba(255,255,255,0.5);font-weight:bold;display:none;}<br />
.F10562_sb_fbz_invalid {color:#F80;border:3px solid #F80;}<br />
.F10562_sb_fbz_palette, .F10562_sb_fbz_fielddef, .F10562_sb_fbz_input_container, .F10562_sb_fbz_input {padding:0.5em;line-height:1.7em;background-color:#FFFFFF!important;color:#514F4F !important;border:1px solid #AAAAAA;border-radius:4px;moz-border-radius:4px;font-family:Arial, Helvetica, sans-serif;font-size:14px;margin-right:2px;}<br />
.F10562_sb_fbz_input_container {border:0;padding-left:0;padding-top:0;padding-bottom:0;margin-right:4px;background-color:inherit!important;}<br />
.F10562_sb_fbz_button[type="button"], .F10562_sb_fbz_button {padding:0.5em;line-height:1.7em;background:#E2C0C0;background-color:#E2C0C0!important;color:#514F4F !important;border:1px solid #AAAAAA;border-radius:4px;moz-border-radius:4px;font-family:Arial, Helvetica, sans-serif;font-size:14px;text-align:center;margin:0.2em;cursor:pointer;}<br />
.F10562_sb_fbz_button[type="button"]:hover, .F10562_sb_fbz_button:hover {background:#f0dfdf!important;transition: background-color 0.5s ease;}<br />
.F10562_sb_fbz_button[type="button"]:active, .F10562_sb_fbz_button:active {background:#e5bfbf!important;transition: background-color 0.5s ease;}<br />
.F10562_sb_fbz_button[disabled=disabled], .F10562_sb_fbz_button[type="button"]:disabled, .F10562_sb_fbz_button[type="button"]:disabled:focus, .F10562_sb_fbz_button[disabled]:disabled,.F10562_sb_fbz_button[disabled],.F10562_sb_fbz_button:disabled,.F10562_sb_fbz_button:disabled:focus {opacity:0.5;transition: background-color 0.5s ease;}<br />
.F10562_sb_fbz_row:hover {background: rgba(251,248,231,0.5)!important;-o-transition: all 0.1s ease-in-out;-webkit-transition: all 0.1s ease-in-out;-moz-transition: all 0.1s ease-in-out;-ms-transition: all 0.1s ease-in-out;transition: all 0.1s ease-in-out;}<br />
.F10562_sb_fbz_row_nohover:hover {background:transparent;}<br />
.F10562_sb_fbz_form {border:4px solid #EEEEEE;background-color:#FFFFFF;padding:0;line-height:1.3em;font-family:Arial, Helvetica, sans-serif;font-size:14px;}<br />
.F10562_sb_fbz_form div {font-family:Arial, Helvetica, sans-serif;font-size:14px;line-height:1.3em;}<br />
.F10562_sb_fbz_form tbody {border:0;padding:0;margin:0;font-family:Arial, Helvetica, sans-serif;font-size:14px;}<br />
.F10562_sb_fbz_form td {border:0;margin:0;font-family:Arial, Helvetica, sans-serif;font-size:14px;}<br />
@media only screen and (max-width: 420px) {.F10562_sb_fbz_label{display:none !important;padding:0 !important;} .F10562_sb_fbz_abovelabel{display:block;} .F10562_sb_fbz_tabcell {display:block!important;}};<br />
</style>
<div id="F10562_sb_container" class="F10562_sb_fbz_page" style="padding: 0.5em; clear: both;" align="center">
<form id="F10562_sb" style="display: block; margin: auto; max-width: 660px;" action="https://app.feedblitz.com/f/f.Fbz?Join" method="POST" name="F10562">
<div><input style="display: block;" name="email_" type="text" value="" /><input style="display: block;" name="email_address" type="text" value="" /><input style="display: block;" name="_email" type="text" value="" /><script>var x=document.getElementsByName('F10562');for(i=0;i<x.length;i++){x[i].email_.style.display='none';x[i].email_address.style.display='none';x[i]._email.style.display='none';x[i].action='https://app.feedblitz.com/f/f.Fbz?Join';}var y=document.getElementsByName('F10562__hh');for(i=0;i<y.length;i++){y[i].style.display='none';}</script><input name="subcf" type="hidden" value="1" /><input name="formid" type="hidden" value="F10562" /></div>
<table class="F10562_sb_fbz_table" style="table-layout: fixed; max-width: 100%; width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="F10562_sb_fbz_form">
<table class="F10562_sb_fbz_table" style="table-layout: fixed; max-width: 100%;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="F10562_sb_fbz_title" style="border-radius: 1px 1px 0 0; moz-border-radius: 1px 1px 0 0; padding: 0; margin: 0; background-image: none; line-height: 1px; max-width: 100%;"><img style="border-radius: 1px 1px 0 0; moz-border-radius: 1px 1px 0 0; padding: 0; margin: 0; background-image: none; line-height: 1px; max-width: 100%;" src="https://users.feedblitz.com/69a48050746cef426735eff16f1c03af/websitechipchick.png" border="0" /></td>
</tr>
</tbody>
</table>
<table class="F10562_sb_fbz_table" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="F10562_sb_fbz_title" style="padding: 0.7em;">
<div style="padding: 0.5em; font-size: 160%; display: block;">Never miss a post!</div>
</td>
</tr>
</tbody>
</table>
<table class="F10562_sb_fbz_table" style="border-radius: 1px;" border="0" width="100%" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr class="F10562_sb_fbz_row_nohover">
<td class="F10562_sb_fbz_fieldtext" style="padding-top: 0.7em; text-align: center;" colspan="2">
<div style="font-weight: bold; font-size: 120%;">Never miss a post!</div>
</td>
</tr>
<tr class="F10562_sb_fbz_row">
<td class="F10562_sb_fbz_label" style="padding: 0;"></td>
<td style="padding-left: 0.5em; width: 100%;">
<div class="F10562_sb_fbz_text" style="margin-bottom: 0.3em; text-align: Default; color: #514f4f;">Email<b style="color: red;" title="Required">*</b></div>
<div class="F10562_sb_fbz_input_container"><input id="F10562_sb_email" class="F10562_sb_fbz_input" style="width: 100%; padding-right: 0;" title="Email" alt="Email" name="email" type="text" value="" width="100%" placeholder="Email" /></div>
</td>
</tr>
<tr class="F10562_sb_fbz_row_nohover F10562_sb_fbz_smartform">
<td class="F10562_sb_fbz_fieldtext" colspan="2">
<div style="text-align: center;"><input id="F10562_sb_subscribe" class="F10562_sb_fbz_button" style="font-size: 140%; height: inherit;" title="click to join" alt="click to join" name="fbzsubscribe" type="button" value="Subscribe »" /><img id="F10562_sb_fbz_wait" style="display: none; width: 48px; opacity: 0.5;" src="https://assets.feedblitz.com/images/spinner.gif" /></div>
</td>
</tr>
<tr class="F10562_sb_fbz_row_nohover">
<td style="padding: 0; border: 0;" colspan="2">
<div id="F10562_sb_fbz_err" class="F10562_sb_fbz_err" style="position: relative;">Please enter all required fields <img loading="lazy" style="float: right; align: baseline; width: 8px; height: 8px; opacity: 0.5; cursor: pointer; position: absolute; top: 4px; right: 4px;" src="https://assets.feedblitz.com/images/close.gif" width="8" height="8" align="baseline" border="0" /></div>
<div id="F10562_sb_fbz_invalid" class="F10562_sb_fbz_invalid" style="position: relative;">Correct invalid entries <img loading="lazy" style="float: right; align: baseline; width: 8px; height: 8px; opacity: 0.5; cursor: pointer; position: absolute; top: 4px; right: 4px;" src="https://assets.feedblitz.com/images/close.gif" width="8" height="8" align="baseline" border="0" /></div>
<div id="F10562_sb_fbz_status" class="F10562_sb_fbz_err"></div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</form>
</div>
<p><script type="text/javascript" src="https://app.feedblitz.com/f/?p13n=20615"></script><br />
<script>fbz_SmartForm('F10562_sb',feedblitz_full_form);</script><br />
<script type="text/javascript">var F10562_sb_requiredFields=new Array();var F10562_sb_validateFields=new Array();
F10562_sb_validateFields.push('F10562_sb_PT');
F10562_sb_requiredFields.push('F10562_sb_email');
F10562_sb_requiredFields.push('F10562_sb_feedid');
F10562_sb_requiredFields.push('F10562_sb_publisherid');
F10562_sb_requiredFields.push('F10562_sb_cids');
try{s('F10562_sb');}catch(e){};try{fbz_FitForm('F10562_sb');}catch(e){}var F10562_sb_fieldcol='#514F4F';fbz_formMetrics(10562);</script></p>
</div>
		</aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-948255962"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-107'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-107"); });
		});
    </script>
</div></div></aside><aside class="widget chipc-widget g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">True Crime Tribe Promo</h2></header><div style="text-align: center; " id="chipc-1352944410"><a href="https://www.patreon.com/TrueCrimeTribe?utm_source=CCM&#038;utm_medium=RightRail1"><img width="300" height="150" src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/300x150citron.jpg' alt='true crime tribe promo'  style="display: inline-block;"/></a></div></aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-475902985"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-108'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-108"); });
		});
    </script>
</div></div></aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-1853273662"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-105'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-105"); });
		});
    </script>
</div></div></aside><aside class="widget chipc-widget g1-widget-class"><div style="text-align: center; " id="chipc-1040257799"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-109'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-109"); });
		});
    </script>
</div></div></aside><div class="g1-sticky-sidebar" data-g1-offset="46"><aside id="advads_ad_widget-7" class="widget chipc-widget g1-widget-class"><div style="text-align: center; margin-left: 14px; " id="chipc-971643860"><!-- D5.4 -->
<div id='div-gpt-ad-1481732278280-3'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-3"); });
		});
    </script>
</div></div></aside></div></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->


<div class="g1-advertisement">
	<div class="chipc-footer-desktop" style="text-align: center; " id="chipc-917511472"><script type="text/javascript" src="//s.skimresources.com/js/3036X597883.skimlinks.js"></script>
<script src="//www.anrdoezrs.net/am/3427430/include/joined/am.js"></script></div><div class="chipc-footer-mobile" style="text-align: center; " id="chipc-1406022722"><!-- D5.2 -->
<div id='div-gpt-ad-1481732278280-104'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { 
			deployads.push(function() { deployads.gpt.display("div-gpt-ad-1481732278280-104"); });
		});
    </script>
</div></div></div>
<div class="g1-row g1-row-layout-page g1-prefooter">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="g1_socials-2" class="widget widget_g1_socials g1-widget-class"><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/chipchickcom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/chip_chick" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-instagram">
       <a class="g1-socials-item-link" href="https://www.instagram.com/chipchickcom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-light g1-socials-item-icon-instagram"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Instagram</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-pinterest">
       <a class="g1-socials-item-link" href="https://www.pinterest.com/chipchickcom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Pinterest</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/user/chipchickcom" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">YouTube</span>
           </span>
       </a>
    </li>
    </ul>

</aside>		</div>

		<div class="g1-column g1-column-1of3">
					</div>

		<div class="g1-column g1-column-1of3">
					</div>

	</div>
	<div class="g1-row-background">
	</div>
</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2019 Chip Chick Media Inc. All rights reserved.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-180572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180572"><a href="https://www.chipchick.com/advertising">Advertise With Chip Chick</a></li>
<li id="menu-item-74201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74201"><a href="https://www.chipchick.com/about">About</a></li>
<li id="menu-item-74200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74200"><a href="https://www.chipchick.com/contact_us">Contact</a></li>
<li id="menu-item-74202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74202"><a rel="nofollow" href="https://www.chipchick.com/about/privacy_policy">Privacy Policy</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="http://">
		<img class="g1-footer-stamp-icon" width="120" height="23" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/logo-1-350x240-1.png"  alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>



	<script type="text/javascript">
	var GETGA_settings = {"first_delay":"1","second_delay":"2","debug":"none"};
	var GETGA_events = [{"selector":".gtrack","description":"Generic Event Tracker","category":"Default","action_type":"click","action_label":"Default Item Clicked","label":"Default_{ITEM_TITLE}_{PAGE_URL}","status":"active"},{"selector":"window","description":"Scrolled","category":"Scrolled","action_type":"scroll","action_label":"Scrolled","label":"Scrolled_{PAGE_RELATIVE_URL}","status":"active"},{"selector":"window","description":"Scrolled Depth","category":"Scrolled","action_type":"scrolldepth","action_label":"Scrolled Depth","label":"Scrolled_{SCROLL_PERCENTAGE}_{PAGE_RELATIVE_URL}","status":"active"}];
	</script>
	<script type="text/javascript" defer="defer" src="https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<aside id="lashare-main" class="lashare-modal" style="display:none;opacity:1;border:0px;z-index:999999;">
<div class="fb-modal-bg" style="opacity:0.9;bottom: 0;left: 0;position: absolute;right: 0;top: 0;z-index: 1040;"></div>
<div id="lashare-holler" class="lashare-modal fade hollertemplate_facebook_like lashare-in" style="max-height: 978px; height: 0px; width: 0px; padding: 0px;" aria-hidden="false">
<div data-holler-template="facebook_like" class="lashare-modal-body lashare-holler">
<div class="ctrl-bar"><a data-dismiss="modal" class="close">Close</a></div>
<div class="likeaftershare-content facebook-modal-content">
<div class="postShareSocial">
<div class="lashare-h3">Like this story? Join us on Facebook!</div>
<div class="message facebook">
<p style="margin:0 0 11px;">Please like us on Facebook!</p>
    
<div class="lashare-spacer">
    <div id="likeaftershare" data-width="50" data-layout="button_count" data-colorscheme="light" data-share="false" data-show-faces="false" data-action="like" data-href="https://www.facebook.com/chipchickcom" class="fb-like desktop fb_iframe_widget fb-model" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;color_scheme=light&amp;href=https%3A%2F%2Fwww.facebook.com%2Fchipchickcom&amp;layout=button_count&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=50">
        <span style="vertical-align: bottom; width: 86px; height: 20px;">
            <iframe width="50" scrolling="no" height="1000" frameborder="0" name="f1b2edba1c959a6" allowtransparency="true" title="fb:like Facebook Social Plugin" style="display:none;border: medium none; visibility: visible; width: 86px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D40%23cb%3Dffbfaadc8812f8%26domain%3Dwww.chipchick.com%26origin%3Dhttp%253A%252F%252Fwww.chipchick.com%252Ff192e929faae2c6%26relation%3Dparent.parent&amp;color_scheme=light&amp;href=https%3A%2F%2Fwww.facebook.com%2Fchipchickcom&amp;layout=button_count&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=50" class=""></iframe>
        </span>
    </div>
</div>
</div>
</div>
</div> 
<div class="privacy">
</div>
</div> 
<div class="opt-out permanentclose facebook-modal-opt-out" style="display:none">
<hr>
<div class="lashare-h5">Do you already like us on Facebook?</div>
<a class="btn btn-primary" href="#"><span class="icon">Do not ask me again for Facebook</span></a>
</div>
<div class="opt-out facebook adsense-modal-opt-out" style="display:none">
<hr>
<a class="btn btn-primary" href="#"><span class="icon" style="font-size:18px">Continue to the article &raquo;</span></a>
</div>
</div>
</aside><!-- Powered by WPtouch Pro: 4.3.11 --><!-- BEGIN: /1768061/MA7.1  -->
<div id="gpt-passback-1">
    <script>
        googletag.cmd.push(function() {
            googletag.display('gpt-passback-1');
        });
    </script>
</div>
<!-- END: /1768061/MA7.1 -->
<!-- BEGIN: /1768061/MA7.2 -->
<div id="gpt-passback-2">
    <script>
        googletag.cmd.push(function() {
            googletag.display('gpt-passback-2');
        });
    </script>
</div>
<!-- END: /1768061/MA7.2 -->
<link rel='stylesheet' id='font-awesome-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/g1-socials/css/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber-child-theme/includes/js/ccads.js?ver=1.0.2' id='ee_mobile_custom_scripts-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1' id='stickyfill-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.chipchick.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/front.js?ver=3.4' id='bimber-front-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber/js/menu.js?ver=3.4' id='bimber-menu-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-content/themes/bimber-child-theme/modifications.js?ver=1.0' id='bimber-child-js'></script>
<script type='text/javascript' src='https://chipchickcom-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>ntv.cmd.push(function(){var n=function(){var e;PostRelease&&PostRelease.firstPartyTracked?ntv.Util.appendImage("https://jadserve.postrelease.com/ce.gif?do=gci&fpd=www.chipchick.com"):setTimeout(function(){n()},100)};n()});</script></body>
</html>
